Blog

Si la formula =BUSCARV(E1, B2: C6,2, VERDADERO) está puesta en la celda E2, ¿qué valor devolverá?